RUSTSEC-2020-0055: libpulse-binding: Please see RUSTSEC-2018-0020

Description

This vulnerability was misfiled under the wrong year and has been withdrawn.

More Info

https://rustsec.org/advisories/RUSTSEC-2018-0012.html

Patched Versions

Unaffected Versions